<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html;>charset=utf-8" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="noticias, san josé de mayo, san josé, uruguay" />
  <meta name="title" content="Denuncian problemas de gestión en OSE" />
  <meta name="author" content="--" />
  <meta name="description" content="Lo que pasa en San José, al instante" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Denuncian problemas de gestión en OSE</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.visionciudadana.com.uy/components/com_chronocomments/msg.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.visionciudadana.com.uy/components/com_chronocomments/msg.js"></script>
  <!-- Warnenas PngFix v 1.2 start here -->
	<!--[if lt IE 7]>
	<script defer type="text/javascript" src="http://www.visionciudadana.com.uy/plugins/system/war_pngfix/war_pngfix_inline.js"></script>
	<script type="text/javascript" src="http://www.visionciudadana.com.uy/plugins/system/war_pngfix/war_pngfix_bg.js"></script>
	<![endif]-->
	<!-- Warnenas PngFix v 1.2 ends here -->
  <script type="text/javascript">var CommentPublished = 0;
var CommentVerified = 1;
var path = 'http://www.visionciudadana.com.uy/';
var imtype = '0';
var captcha = 1;
var hideemail = 0;
var hideurl = 1;
var loadercolor = 'b';
var ENTER_NAME = 'Por favor, ingrese su nombre';
var NAME_LENGTH = 'Su nombre no debe exceder los 50 caracteres';
var ENTER_COMMENT = 'Por favor, ingrese su comentario';
var ENTER_EMAIL = 'Necesitamos su correo electr&oacute;nico real para verificaciones';
var URL_HTTP = 'Su URL debe contener http://';
var WRONG_CODE = 'Usted ha ingresado un c&oacute;digo de seguridad no v&aacute;lido. Por favor, intente de nuevo.';
var NOT_VERIFIED = 'Gracias, le hemos enviado un correo electr&oacute;nico con un enlace de verificaci&oacute;n. Pinche en el enlace para verificar su comentario.';
var NOT_PUBLISHED = 'Gracias, su comentario ser&aacute; publicado una vez que lo revisemos.';
var UNPUBLISHED_SUCCESS = 'Su comentario fue despublicado exitosamente.';
var GUEST_CANT_VOTE = 'GUEST_CANT_VOTE';
var OWNER_CANT_VOTE = 'OWNER_CANT_VOTE';
</script>
  <script type="text/javascript" src="http://www.visionciudadana.com.uy/components/com_chronocomments/scripts.js"></script>
  <!--[if lte IE 6]> <link href="http://www.visionciudadana.com.uy/components/com_chronocomments/style-ie6.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if gte IE 7]> <link href="http://www.visionciudadana.com.uy/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if !IE]> <--><link href="http://www.visionciudadana.com.uy/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /><!--> <![endif]-->
  <script type="text/javascript" src="http://www.visionciudadana.com.uy/components/com_chronocomments/editor.js"></script>
<link rel="stylesheet" href="http://www.visionciudadana.com.uy/templates/dabronze/css/template_css.css" type="text/css"/><link rel="shortcut icon" href="http://www.visionciudadana.com.uy/images/favicon.ico" /></head>

<body class="all">
  <div align="center">
    <div id="container">
      <div id="wrapper">
        <div id="tophead"><table width="100%" border="0">
  <tr>
    <td align="left"><div id="headleft"><p><a href="/index.php"></a></p>
    </div></td>
    <td align="left"><div id="headright">
      </div></td>
  </tr>
</table>
</div>

        <div id="header"><table width="100%" border="0">
  <tr>
    <td><div id="logo"><a href="/index.php"><img src="/templates/dabronze/images/logo.png" alt="" border="0" align="left"  /></a></div></td>
    <td align="left"><div id="top2">
      <div id="linktop">
        </div>

      <div id="search">
        		<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="50" />
</form>		</div>
	</div>
    </div></td>
    <td><div id="rss"><a href="/index.php?option=com_rss&amp;feed=RSS2.0&amp;no_html=1"><img src="/" alt="" border="0" align="left"  /></a></div></td>
  </tr>
</table>

</div>

        <div id="topnavwrap"><table width="100%" border="0">
  <tr>
    <td><div id="topnav"><div id="navcontainer">
<ul id="navlist">
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="images" >Inicio</a></li>
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=27" class="images" >Deportes</a></li>
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_content&amp;view=article&amp;id=120&amp;Itemid=2" class="images" >Editoriales</a></li>
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_joomgallery&amp;Itemid=37" class="images" >Fotografías</a></li>
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_content&amp;view=article&amp;id=92&amp;Itemid=41" class="images" >Clasificados</a></li>
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_content&amp;view=article&amp;id=3058&amp;Itemid=60" class="images" >Concurso Literario Pluma de Plata</a></li>
</ul>
</div>
      
</div></td>
  </tr>
</table>
</div>
<div id="content">


        <table width="100%" border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td align="left" valign="top"><div id="maincontent">
			<table width="100%" border="0">
  <tr>
    <td><div id="pathway">
      </div></td>
    <td><div id="date">
      <div align="right">Martes 20 de Febrero de 2018 </div>
    </div></td>
  </tr>
</table>
			    <div id="modtop"><table width="100%" border="0">
  <tr>
    <td><div id="modtop1">
      </div></td>
    <td><div id="modtop2">
      </div></td>
  </tr>
</table>
</div>
                <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Denuncian problemas de gestión en OSE			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por --		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Martes 20 de Febrero de 2018 09:55	</td>
</tr>


<tr>
<td valign="top">

<p><strong>Trabajadores movilizados en San José</strong></p>
<p><strong>Como se había anunciado trabajadores de OSE se movilizaron este lunes en San José tras algunos hechos ocurridos en el ente durante las últimas semanas.</strong></p>
<p>La situación generada durante el mes de enero en buena parte de la capital departamental, en Ciudad del Plata y en los balnearios del departamento tuvo a OSE en el ojo de la tormenta, debido a las constantes críticas formuladas por la ciudadanía que se vio perjudicada por la falta de agua, la baja presión o turbiedad en algunos casos.</p>
<p>Roturas importantes hicieron que se viese interrumpido el servicio, justo en los días donde el calor azotaba y la necesidad de contar con el líquido elemento era esencial.<br />Varias consultas se hicieron ante el organismo que brindaba pocas respuestas, o casi ninguna a la población. Las deficiencias a la hora de afrontar las roturas se hacían cada vez más evidentes a medida corrían los días.<br />Todo esto llevó incluso, como se informara oportunamente, que desde la Junta Departamental se convocara a una sesión extraordinaria para tratar el asunto, instancia que contó con presencia de técnicos del organismo gracias a gestiones de último minuto, dado que ya se había informado que no participarían.<br />Allí se reconocieron los problemas y se anunciaron a su vez obras que permitirían solucionar problemas de abastecimiento, sobre todo apuntando a la capital departamental.<br />Luego, trascendió un comunicado interno del propio organismo, tratando de ineptos a los funcionarios de San José, sumado al recorte de las licencias anuales, generando un malestar importante y provocando la reacción de los funcionarios nucleados en FFOSE.<br />Los trabajadores reunidos frente a las instalaciones del ente en San José expresaron su rechazo a los calificativos vertidos hacia los funcionarios locales, denunciando graves problemas de gestión en San José. Los delegados sindicales expresaron que hubo falta de previsión para afrontar problemas como los acontecidos en San José de Mayo por parte de la gerencia técnica.<br />Claramente se hizo hincapié en que desde la gerencia se quiso responsabilizar a los trabajadores de los problemas que existieron, pero desde el gremio se rechaza totalmente ese punto, reiterando la falta de previsión, de materiales e incluso de renovación de personal.<br />En cuanto al recorte de las licencias efectuados al personal, los trabajadores si bien reconocen que existe una reglamentación al respecto, se preguntaron por qué se hizo después de solucionado el problema y no durante el mismo, período en que el propio gerente regional también estaba gozando su licencia. El jerarca tomó la decisión luego que él retornó de su descanso.<br />A raíz de lo sucedido, los trabajadores responsabilizan al Ing. Carlos Bergeret por la falta de criterios ante una situación que calificaron de crítica, y donde 'no estuvo a la altura' de las circunstancias.</p><div id="comments-container">
	<div id="comments-header">
		<h3>Comentarios</h3><a name="comments"></a>
		<!--<p>Sort by <a href="#" class="active">Date</a> <a href="#">Rating</a> <a href="#">Last Activity</a></p>-->
	</div>
    <div id="allcomments">
	
    </div>
    
        
	            	Please login to post comments or replies.    	
</div>
<div id="ccresponse">
	<div id="ccloading"></div>
	<div id="ccsuccess"></div>
	<div id="ccfail"></div>
</div>
<div id="chrono_comments_AJAX_response_temp" style="display:none;"></div></div>
	<div id="ccsuccess"></div>
	<div id="ccfail"></div>
</div>
<div id="chrono_comments_AJAX_response_temp" style="display:none;"></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
				<div id="advert1">
				  </div>

                <div id="modbot">
                  <table width="100%" border="0">
  <tr>
    <td><div id="modtop1">
      </div></td>
    <td><div id="modtop2">
      </div></td>
  </tr>
</table>
</div>
            </div></td>
                        <td width="200" align="left" valign="top"><div id="right">
                		<div class="moduletable">
					<h3>Últimos comentarios</h3>
					<strong>carolina perez  :</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=5589:mevir-realizo-llamados-para-interesados-en-viviendas-en-la-zona-de-estacion-gonzalez-y-capurro&amp;catid=1:latest-news&amp;Itemid=50#commentID11030">hola soy carolina yo hace unos dias fui a mevir a averiguar por una casa que hay en mendoz...</a><br><strong>Isabelle:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=5867:comision-interna-del-hospital-lista-53-gano-elecciones-&amp;catid=1:latest-news&amp;Itemid=50#commentID11027">He llamado a la Presindencia del gionerbo canario en Gran Canaria y no sabedan nada. Se ha...</a><br><strong>ANA LAURA ACOSTA:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=949:fabrica-jardoran-ubicada-en-cercanias-de-rodriguez-comenzara-a-producir-en-julio&amp;catid=1:latest-news&amp;Itemid=50#commentID10985">BUENAS NOCHES YO SOY DISTRIBUIDORA DE BOLSAS DE POLIETILENOS Y AFINES, ME GUSTARIA SABER Q...</a><br><strong>humberto:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=7092:intendencia-prepara-intervencion-con-tres-equipos-para-solucionar-problemas-en-calles-producto-de-roturas-de-ose&amp;catid=1:latest-news&amp;Itemid=50#commentID10984">habria que arreglar los miles de pozos en todas las localidades del departamento y en cami...</a><br><strong>soledad romero:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=7085:agustin-zubiaga-estudiante-de-la-utu-de-rafael-perazza-triunfo-en-la-competencia-global-&amp;catid=1:latest-news&amp;Itemid=50#commentID10983">Me alegro muchìsimo, además de sentirme orgullosa. He conocido a Agustìn desde muy pequ...</a><br><strong>Maria Martinez:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=6805:realizan-llamado-para-el-ingreso-de-mas-efectivos-a-la-jefatura-de-policia-para-el-ano-proximo-&amp;catid=1:latest-news&amp;Itemid=50#commentID10982">Hay vacantes para anotarse, y hasta que edad?<br />
...</a><br><strong>anibal rodriguez:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=3472:fondo-social-de-la-construccion-habilito-inscripciones-para-interesados-en-bonos-estudiantiles&amp;catid=1:latest-news&amp;Itemid=50#commentID10981">quierosver si todabia me pertenece los materiales ...</a><br><strong>SAULO CARABALLO:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=6588:vuelve-rodriguezel-viejo-volcan&amp;catid=35:deportes&amp;Itemid=27#commentID10980">Sr. Francia, lo felicito por los artículos que publicó. Mi nombre es Saulo Caraballo, te...</a><br><strong>NESTOR SUAREZ:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=6450:utu-ofrece-completar-ciclo-basico&amp;catid=1:latest-news&amp;Itemid=50#commentID10979">buen proyecto pero tendrian que ampliar mas el horizonte ya que habemos otros que tenemos ...</a><br><strong>oscar oxandabarat:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=6976:onajpu-insistira-con-aumento-de-jubilaciones-minimas-y-la-no-rebaja-por-parte-de-las-afps&amp;catid=1:latest-news&amp;Itemid=50#commentID10978">Sres. Hoy escuche por radio al Sr, Sixto con el tema de la prima por edad,diciendo que le ...</a><br>		</div>
			<div class="moduletable">
					<h3>Últimas Noticias</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11541:2018-02-20-13-07-15&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Informe de Alianza reitera críticas sobre «modelo de gestión» de la ISJ y exhorta a tomar medidas en relación al gasto </a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11540:2018-02-20-12-58-42&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Presidente anunció rebaja en gasoil a pequeños productores</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11539:2018-02-20-12-57-12&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Denuncian problemas de gestión en OSE</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11538:junta-llama-a-sala-a-gustavo-bares&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Junta llama a Sala a Gustavo Bares</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11537:2018-02-20-12-53-17&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Deslumbrante Festival de Música de Cámara</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11536:muerte-de-adolescente-en-la-piscina-catalogada-como-accidental&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Muerte de adolescente en la piscina catalogada como 'accidental'</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11535:diputado-bacigalupe-pide-informes-sobre-cajeros-en-ciudad-del-plata&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Diputado Bacigalupe pide informes sobre Cajeros en Ciudad del Plata</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11534:nuevo-destacamento-de-bomberos-de-libertad-demorado&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Nuevo Destacamento de Bomberos de Libertad demorado</a>
	</li>
</ul>		</div>
	              </div></td>
                                    <td width="180" align="left" valign="top"><div id="left">
                		<div class="moduletable">
					<h3>Publicidad Google</h3>
					<script type="text/javascript"><!--
google_ad_client = "pub-3372160396350114";
/* 160x600, creado 16/07/09 */
google_ad_slot = "9160666481";
google_ad_width = 160;
google_ad_height = 620;
//-->


</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script type="text/javascript"><!--
google_ad_client = "pub-3372160396350114";
/* 160x90, creado 30/07/09 */
google_ad_slot = "3438513960";
google_ad_width = 160;
google_ad_height = 110;
//-->

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script type="text/javascript"><!--
google_ad_client = "pub-3372160396350114";
/* 160x600, creado 30/07/09 */
google_ad_slot = "5551693954";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
			<div class="moduletable">
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct ="UA-7959324-1";
urchinTracker();
</script>
		</div>
	              </div></td>
                      </tr>
        </table>
      </div>
	        </div>
	  
      <div id="footer">
        <p>Vision Ciudadadana - Treinta y Tres 418 - (034) 30988 - visionciudadana@adinet.com.uy - San Jose de Mayo - Uruguay </p>
      </div>
      </div>
    </div>
  </div>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7959324-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>