<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html;>charset=utf-8" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="noticias, san josé de mayo, san josé, uruguay" />
  <meta name="title" content="Falero denuncia campaña de desprestigio en su contra y Camy aseguró que 'al único que le da la derecha es al ex Intendente Juan Chiruchi'" />
  <meta name="author" content="--" />
  <meta name="description" content="Lo que pasa en San José, al instante" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Falero denuncia campaña de desprestigio en su contra y Camy aseguró que &quot;al único que le da la derecha es al ex Intendente Juan Chiruchi&quot;</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.visionciudadana.com.uy/components/com_chronocomments/msg.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.visionciudadana.com.uy/components/com_chronocomments/msg.js"></script>
  <!-- Warnenas PngFix v 1.2 start here -->
	<!--[if lt IE 7]>
	<script defer type="text/javascript" src="http://www.visionciudadana.com.uy/plugins/system/war_pngfix/war_pngfix_inline.js"></script>
	<script type="text/javascript" src="http://www.visionciudadana.com.uy/plugins/system/war_pngfix/war_pngfix_bg.js"></script>
	<![endif]-->
	<!-- Warnenas PngFix v 1.2 ends here -->
  <script type="text/javascript">var CommentPublished = 0;
var CommentVerified = 1;
var path = 'http://www.visionciudadana.com.uy/';
var imtype = '0';
var captcha = 1;
var hideemail = 0;
var hideurl = 1;
var loadercolor = 'b';
var ENTER_NAME = 'Por favor, ingrese su nombre';
var NAME_LENGTH = 'Su nombre no debe exceder los 50 caracteres';
var ENTER_COMMENT = 'Por favor, ingrese su comentario';
var ENTER_EMAIL = 'Necesitamos su correo electr&oacute;nico real para verificaciones';
var URL_HTTP = 'Su URL debe contener http://';
var WRONG_CODE = 'Usted ha ingresado un c&oacute;digo de seguridad no v&aacute;lido. Por favor, intente de nuevo.';
var NOT_VERIFIED = 'Gracias, le hemos enviado un correo electr&oacute;nico con un enlace de verificaci&oacute;n. Pinche en el enlace para verificar su comentario.';
var NOT_PUBLISHED = 'Gracias, su comentario ser&aacute; publicado una vez que lo revisemos.';
var UNPUBLISHED_SUCCESS = 'Su comentario fue despublicado exitosamente.';
var GUEST_CANT_VOTE = 'GUEST_CANT_VOTE';
var OWNER_CANT_VOTE = 'OWNER_CANT_VOTE';
</script>
  <script type="text/javascript" src="http://www.visionciudadana.com.uy/components/com_chronocomments/scripts.js"></script>
  <!--[if lte IE 6]> <link href="http://www.visionciudadana.com.uy/components/com_chronocomments/style-ie6.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if gte IE 7]> <link href="http://www.visionciudadana.com.uy/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if !IE]> <--><link href="http://www.visionciudadana.com.uy/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /><!--> <![endif]-->
  <script type="text/javascript" src="http://www.visionciudadana.com.uy/components/com_chronocomments/editor.js"></script>
<link rel="stylesheet" href="http://www.visionciudadana.com.uy/templates/dabronze/css/template_css.css" type="text/css"/><link rel="shortcut icon" href="http://www.visionciudadana.com.uy/images/favicon.ico" /></head>

<body class="all">
  <div align="center">
    <div id="container">
      <div id="wrapper">
        <div id="tophead"><table width="100%" border="0">
  <tr>
    <td align="left"><div id="headleft"><p><a href="/index.php"></a></p>
    </div></td>
    <td align="left"><div id="headright">
      </div></td>
  </tr>
</table>
</div>

        <div id="header"><table width="100%" border="0">
  <tr>
    <td><div id="logo"><a href="/index.php"><img src="/templates/dabronze/images/logo.png" alt="" border="0" align="left"  /></a></div></td>
    <td align="left"><div id="top2">
      <div id="linktop">
        </div>

      <div id="search">
        		<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="50" />
</form>		</div>
	</div>
    </div></td>
    <td><div id="rss"><a href="/index.php?option=com_rss&amp;feed=RSS2.0&amp;no_html=1"><img src="/" alt="" border="0" align="left"  /></a></div></td>
  </tr>
</table>

</div>

        <div id="topnavwrap"><table width="100%" border="0">
  <tr>
    <td><div id="topnav"><div id="navcontainer">
<ul id="navlist">
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="images" >Inicio</a></li>
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=27" class="images" >Deportes</a></li>
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_content&amp;view=article&amp;id=120&amp;Itemid=2" class="images" >Editoriales</a></li>
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_joomgallery&amp;Itemid=37" class="images" >Fotografías</a></li>
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_content&amp;view=article&amp;id=92&amp;Itemid=41" class="images" >Clasificados</a></li>
<li><a href="http://www.visionciudadana.com.uy/index.php?option=com_content&amp;view=article&amp;id=3058&amp;Itemid=60" class="images" >Concurso Literario Pluma de Plata</a></li>
</ul>
</div>
      
</div></td>
  </tr>
</table>
</div>
<div id="content">


        <table width="100%" border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td align="left" valign="top"><div id="maincontent">
			<table width="100%" border="0">
  <tr>
    <td><div id="pathway">
      </div></td>
    <td><div id="date">
      <div align="right">Miércoles 13 de Diciembre de 2017 </div>
    </div></td>
  </tr>
</table>
			    <div id="modtop"><table width="100%" border="0">
  <tr>
    <td><div id="modtop1">
      </div></td>
    <td><div id="modtop2">
      </div></td>
  </tr>
</table>
</div>
                <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Falero denuncia campaña de desprestigio en su contra y Camy aseguró que &quot;al único que le da la derecha es al ex Intendente Juan Chiruchi&quot;			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por --		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Sábado 09 de Diciembre de 2017 08:29	</td>
</tr>


<tr>
<td valign="top">
<p><img src="/images/stories/0 falero y senador camy.jpg" alt="" align="left" /></p>

<p><strong>La crisis en la interna nacionalista presentó en las últimas horas un nuevo cruce entre los sectores. Falero denuncia "campaña en su contra" mientras Camy aseguró que "aunque falta mucho", Alianza va a tener candidato propio</strong></p>
<p>Estamos llegando prácticamente al cierre del año, y si bien el 2017 no ha dejado muchos temas trascendentes, algunos de ellos serán mojones en lo que nos deparará el futuro. Las situaciones que se ha registrado en los últimos meses en la interna del partido nacional, seguramente sean consecuencia de una larga listas de hechos, decisiones, definiciones y perfiles, muchos de estos han sido públicos, y seguramente la mayoría y los más importantes han pasado "por debajo de los radares" de los observadores. Lo que si no hay ninguna duda, que la diversidad de hechos de los últimos meses, serán la causa de varios hechos que se registrarán en los próximos meses. Hace no mucho tiempo, escribíamos, y no precisamente haciendo mención al partido nacional, que "las crisis en los partidos de Gobierno", son siempre "crisis de Gobierno". La acción, inacción u omisión en determinadas áreas de gobierno, suele estar ligada a voluntades políticas que generalmente van existiendo en función del relacionamiento político interno y generan además posiciones políticas exógenas en el resto de los partidos y actores políticos.</p>
<p><strong>Nuevo cruce entre referentes</strong></p>
<p>Los decibeles de la "crisis interna" del Partido Nacional, que tuvo su punto bisagra en la remoción de los tres representantes de Alianza por San José del Gabinete Departamental, luego que el sector liderado por el Senador Camy, resolviera no modificar su postura negativa en relación al préstamo solicitado por la administración Falero, pareció, ir descendiendo, al menos públicamente pero en las últimas horas, se han registrado declaraciones cruzadas entre los principales referentes de los dos sectores del Partido Nacional. <br />En esta oportunidad el fuego la abrió el Intendente José Luis Falero, quien participó el pasado jueves de la reunión que organiza la Lista 50 del Diputado Ruben Bacigalupe, para despedir el año. Allí, se sucedieron los oradores, ediles, directores de la Intendencia, el propio Diputado Bacigalupe, cerrando el Intendente José Luis Falero. Antes de la oratoria del jefe comunal, se sucedieron reiteradas referencias a la posición de Alianza y al líder de ese sector, así como también a las administraciones anteriores del Ex Intendente Juan Chiruchi. Reiteró que se "ha generado un ataque" contra su persona y la de su agrupación.</p>
<p><strong>El discurso de Falero</strong></p>
<p>En el comienzo el Intendente señaló que ha atravesado "momentos duros", "nos pegan y golpean", dijo, "… esto mismo que está sucediendo ahora nos sucedió antes de las elecciones… decían que San José era un caos… y en ese momento les dijimos lo mismo que le decimos ahora. Llevamos apenas un año de aprobado el presupuesto y parece que lo tenemos que resolver todo… ", señaló que se están encarando "problemas que tienen 50 años". Allí entonces sostuvo que "ninguno de los que estamos acá somos políticos de raza… le dimos la oportunidad a cualquier buen vecino que tenga vocación de servicio (…) Acá no hay autoritarismo, como se decía de vas vos, vos y vos, no acá puede ir cualquiera… y esa diferencia ha permitido que gente bien esté acompañándonos en el trabajo político, en la Junta Departamental…" Paralelamente el Intendente señaló que se está procurando desprestigiar al Intendente y su equipo y que "los hechos lo van a demostrar… porque si algo sabemos es administrar y estos que hablan, no han administrado ni un quiosco". Sobre la remoción de los directores de Alianza señaló: "Y hoy están en el equipo de Falero los que quieren estar, y los que no quieren estar, no están… está claro eso? Nadie echó a nadie, simplemente hay lineamientos y conductas de gestión y si queremos trabajar en un equipo, tenemos que cumplirlas… lo que el líder necesita debe hacerse… ", exigió Falero, quien además aseguró que su gestión se está haciendo cargo de las ausencias del Gobierno Nacional, "haciendo nosotros lo que otros no hacen… no estamos haciendo politiquería como el sistema político tradicional". <br />Camy: "visiones diferentes de la gestión"</p>
<p>Pocas horas después de ese acto de la lista 50, el Senador Carlos Daniel Camy, líder de Alianza, fue invitado al programa "Sobremesa" de nuestro colega Jorge Gutiérrez Pérez en Radio 41. Allí Camy fue consultado sobre los diferentes hechos que derivaron en la ruptura interna en el Partido Nacional. Como lo ha señalado en reiteradas oportunidades, Camy señaló que tiene diferentes miradas sobre la gestión con el Intendente Falero, quien ha reiterado que el déficit es porque "se invirtió de más". Al respecto dijo: "yo nunca dije que no se invirtió de más, en una de esas el problema es ese, que se invirtió de más. Le pongo un ejemplo, en ANCAP, se invirtió de más, y mire como terminó ANCAP. Personalmente por ejemplo el 11 de noviembre de 2011, fue el único director que voté en contra una de las inversiones de las fábricas nuevas que hizo ANCAP, yo no voté algunas de las inversiones que se hicieron por ejemplo en ALUR (…) hay que ver hasta donde se puede invertir, a veces no se puede invertir; ahí es donde está la diferencia de la visión, algunos creen que se puede invertir hasta determinados porcentajes de lo que se recauda y otros creemos que no, en mi caso asesorado por un grupo técnico de confianza, que nos alertaron de esta situación…". Más adelante Camy señaló que: "he escuchado desde algunas afirmaciones que esta gestión, es el desastre más grande de la historia de San José y otras que la defiende y señalan que no hay ningún problema, y que está todo perfecto y es la mejor gestión que ha habido en San José…", Las posiciones quedaron claras para los dos lados, Falero entiende que está bien, y yo creo que está mal. La diferencia radica en que Falero entiende que si no se piensa de esa manera, no se puede estar integrando el Gabinete…". Ante la pegunta si ese fue el costo político que tuvo que pagar el sector, Camy señaló: "creo que fue un costo político para el Gobierno Departamental que pierde tres directores, honestos, trabajadores y con una gran gestión (…) yo creo que el Gobernante tiene que ver que si los mejores sirven, dejarlos y no sacarlos por pensar diferente, en este caso por entender que endeudarse más está mal, esa es otra diferencia que tenemos…". En relación a la posición de Bacigalupe y Falero de pocas horas antes, señalando que se ha pretendido "desprestigiar la gestión Falero", el senador señaló: "cuando se dicen cosas de ese tenor, hay que probarlas… yo siempre que digo algo directo, digo los nombres. Así como cada vez que digo algo de alguien se lo dije antes personalmente. Cada cosa que digo de Falero, antes se la dije a él. Así que si él tiene alguna prueba o sabe de alguien, no se a quien se refiere, si al Partido Nacional o al Frente Amplio, que está en una estrategia contra él, es bueno que lo denuncie y lo diga (…) mi contribución al Partido es no referirme a los compañeros en terrenos personales, ni hacer acusaciones", dijo finalmente entender que la ciudadanía está preocupada por que los políticos le solucionen los problemas que por escuchar a los dirigentes referirse mal uno de otros. Refirió a los proyectos de Ley presentados, al trabajo en las 11 comisiones que integra, y enumeró sus preocupaciones en relación a los temas de la gente, la lechería, la situación económica del país, el trabajo, los temas de San José, no estoy preocupado por los demás políticos, que cada uno se haga cargo de lo que dice…"</p>
<p><strong>Próximas elecciones «La derecha, sólo a Juan Chiruchi»</strong></p>
<p>Lo destacábamos al comienzo, esta situación es consecuencia de algo, pero también es causa de varias situaciones políticas que se van a generar. Consultado por Gutiérrez sobre el vínculo con el ex Intendente Chiruchi, señaló que: siempre tuve una muy buena relación, incluso cuando fuimos candidatos contrarios. En el 2005 tuve que ser el otro candidato del Partido Nacional, cuando el FA había generado una buena oferta electoral. Y tuve que ir, nadie agarraba ese hierro caliente, Juan Chiruchi iba por la reelección avalado por una gran gestión, por tanto siempre di la cara por el Partido Nacional, e incluso ahí siempre tuvimos una buena relación, pese a estar en sectores distintos, entre otras cosas porque hay un límite muy importante, que hay que saberlo tener y nunca pasamos ese límite (…) ahora estamos mucho más cerca porque tenemos una visión común en muchos temas. Hablo con él, tenemos coincidencias en la visión del país y del departamento, y además yo tengo un especial reconocimiento por Juan Chiruchi por su trayectoria (…) no considerarlo en la opinión, es un error, es un hombre importante, tal vez el dirigente político que ha tenido San José, más importante de los últimos 30 años…". En el mismo marco, consultado sobre posibles candidaturas para el próximo proceso electoral, Camy señaló: "A Juan Chiruchi es al único dirigente político de San José que yo le doy la derecha para ser candidato a Intendente, si él es candidato a Intendente, le doy la derecha,. Por qué? porque tiene trayectoria, méritos y se los respeto…". A la vez dijo: "creo que es un reconocimiento que hay que hacer, porque ganó 4 veces, gobernó 20 años San José. A veces no entiendo cuando el Intendente Falero dice que antes se pintaban las calles, y que las cosas no se hacían de una forma seria, como se hacen ahora, y él fue 10 años Secretario General de Chiruchi, lo puso con el dedo Chiruchi como candidato, porque era su candidato, antes fue edil 10 años de Chiruchi, yo me sentaba en la misma banca que él, yo era de otro sector..." Señaló que Alianza va a tener su candidato a la Intendencia, porque independientemente que falta mucho tiempo, las condiciones no existen para que se concrete una fórmula de unidad como en el proceso electoral anterior…"</p><div id="comments-container">
	<div id="comments-header">
		<h3>Comentarios</h3><a name="comments"></a>
		<!--<p>Sort by <a href="#" class="active">Date</a> <a href="#">Rating</a> <a href="#">Last Activity</a></p>-->
	</div>
    <div id="allcomments">
	
    </div>
    
        
	            	Please login to post comments or replies.    	
</div>
<div id="ccresponse">
	<div id="ccloading"></div>
	<div id="ccsuccess"></div>
	<div id="ccfail"></div>
</div>
<div id="chrono_comments_AJAX_response_temp" style="display:none;"></div></div>
	<div id="ccsuccess"></div>
	<div id="ccfail"></div>
</div>
<div id="chrono_comments_AJAX_response_temp" style="display:none;"></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
				<div id="advert1">
				  </div>

                <div id="modbot">
                  <table width="100%" border="0">
  <tr>
    <td><div id="modtop1">
      </div></td>
    <td><div id="modtop2">
      </div></td>
  </tr>
</table>
</div>
            </div></td>
                        <td width="200" align="left" valign="top"><div id="right">
                		<div class="moduletable">
					<h3>Últimos comentarios</h3>
					<strong>carolina perez  :</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=5589:mevir-realizo-llamados-para-interesados-en-viviendas-en-la-zona-de-estacion-gonzalez-y-capurro&amp;catid=1:latest-news&amp;Itemid=50#commentID11030">hola soy carolina yo hace unos dias fui a mevir a averiguar por una casa que hay en mendoz...</a><br><strong>Isabelle:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=5867:comision-interna-del-hospital-lista-53-gano-elecciones-&amp;catid=1:latest-news&amp;Itemid=50#commentID11027">He llamado a la Presindencia del gionerbo canario en Gran Canaria y no sabedan nada. Se ha...</a><br><strong>ANA LAURA ACOSTA:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=949:fabrica-jardoran-ubicada-en-cercanias-de-rodriguez-comenzara-a-producir-en-julio&amp;catid=1:latest-news&amp;Itemid=50#commentID10985">BUENAS NOCHES YO SOY DISTRIBUIDORA DE BOLSAS DE POLIETILENOS Y AFINES, ME GUSTARIA SABER Q...</a><br><strong>humberto:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=7092:intendencia-prepara-intervencion-con-tres-equipos-para-solucionar-problemas-en-calles-producto-de-roturas-de-ose&amp;catid=1:latest-news&amp;Itemid=50#commentID10984">habria que arreglar los miles de pozos en todas las localidades del departamento y en cami...</a><br><strong>soledad romero:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=7085:agustin-zubiaga-estudiante-de-la-utu-de-rafael-perazza-triunfo-en-la-competencia-global-&amp;catid=1:latest-news&amp;Itemid=50#commentID10983">Me alegro muchìsimo, además de sentirme orgullosa. He conocido a Agustìn desde muy pequ...</a><br><strong>Maria Martinez:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=6805:realizan-llamado-para-el-ingreso-de-mas-efectivos-a-la-jefatura-de-policia-para-el-ano-proximo-&amp;catid=1:latest-news&amp;Itemid=50#commentID10982">Hay vacantes para anotarse, y hasta que edad?<br />
...</a><br><strong>anibal rodriguez:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=3472:fondo-social-de-la-construccion-habilito-inscripciones-para-interesados-en-bonos-estudiantiles&amp;catid=1:latest-news&amp;Itemid=50#commentID10981">quierosver si todabia me pertenece los materiales ...</a><br><strong>SAULO CARABALLO:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=6588:vuelve-rodriguezel-viejo-volcan&amp;catid=35:deportes&amp;Itemid=27#commentID10980">Sr. Francia, lo felicito por los artículos que publicó. Mi nombre es Saulo Caraballo, te...</a><br><strong>NESTOR SUAREZ:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=6450:utu-ofrece-completar-ciclo-basico&amp;catid=1:latest-news&amp;Itemid=50#commentID10979">buen proyecto pero tendrian que ampliar mas el horizonte ya que habemos otros que tenemos ...</a><br><strong>oscar oxandabarat:</strong><a href="/index.php?option=com_content&amp;view=article&amp;id=6976:onajpu-insistira-con-aumento-de-jubilaciones-minimas-y-la-no-rebaja-por-parte-de-las-afps&amp;catid=1:latest-news&amp;Itemid=50#commentID10978">Sres. Hoy escuche por radio al Sr, Sixto con el tema de la prima por edad,diciendo que le ...</a><br>		</div>
			<div class="moduletable">
					<h3>Últimas Noticias</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11383:2017-12-12-12-51-51&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Junta regresó a comisión el Informe por terreno &quot;de Tito Borjas&quot; para cooperativa</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11382:2017-12-12-12-47-32&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Primera audiencia por liberación de acceso de Arazatí</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11381:2017-12-12-12-46-37&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Kiyú prepara la temporada de verano</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11380:2017-12-12-12-45-37&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Ministro Rossi, inauguró nuevo paseo de la escollera y «declaró un empate»</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11379:justicia-pide-informe-a-la-jutep-por-irregularidades-en-legislatura-anterior-de-la-junta&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Justicia pide informe a la JUTEP por irregularidades en Legislatura anterior de la Junta</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11378:un-fraterno-latido-con-chance-de-porvenir&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Un fraterno latido con chance de porvenir</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11377:2017-12-09-11-37-19&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			Falero denuncia campaña de desprestigio en su contra y Camy aseguró que &quot;al único que le da la derecha es al ex Intendente Juan Chiruchi&quot;</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11376:2017-12-09-11-29-53&amp;catid=1:latest-news&amp;Itemid=50" class="latestnews">
			INALE en Comisión del Senado para comenzar estudio del Proyecto de creación de un Fondo de Garantía</a>
	</li>
</ul>		</div>
	              </div></td>
                                    <td width="180" align="left" valign="top"><div id="left">
                		<div class="moduletable">
					<h3>Publicidad Google</h3>
					<script type="text/javascript"><!--
google_ad_client = "pub-3372160396350114";
/* 160x600, creado 16/07/09 */
google_ad_slot = "9160666481";
google_ad_width = 160;
google_ad_height = 620;
//-->


</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script type="text/javascript"><!--
google_ad_client = "pub-3372160396350114";
/* 160x90, creado 30/07/09 */
google_ad_slot = "3438513960";
google_ad_width = 160;
google_ad_height = 110;
//-->

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script type="text/javascript"><!--
google_ad_client = "pub-3372160396350114";
/* 160x600, creado 30/07/09 */
google_ad_slot = "5551693954";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
			<div class="moduletable">
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct ="UA-7959324-1";
urchinTracker();
</script>
		</div>
	              </div></td>
                      </tr>
        </table>
      </div>
	        </div>
	  
      <div id="footer">
        <p>Vision Ciudadadana - Treinta y Tres 418 - (034) 30988 - visionciudadana@adinet.com.uy - San Jose de Mayo - Uruguay </p>
      </div>
      </div>
    </div>
  </div>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7959324-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>